导航菜单

散户要多关注小盘股,主力资金常存在,短期拉升无压力

今天提到的选股指标是关于流通板的选股公式。对于小流通股市,资金相对偏好。小盘股不需要太多资金就可以上涨,而且涨幅不大。抵抗性。对于小型散户投资者来说,小盘股是个不错的选择。具体来说,看条件要求,流通量不到30亿;过去7个交易日没有涨停;每日最高限额;

5ed5ed51aa754ae3851e11f9ae2957fe

1.流通量不到30亿

在有条件选股中,可交易股权函数由FINANCE(7)表示,可交易资本乘以当前价格以获得股票的流通价值。具体的公式是:

A1:=FINANCE(7)* C <3000000000;

2.过去7个交易日内没有每日限额

首先,我们必须审查以前的每日限额公式:

A2:=C/REF(C,1)&gt; 1.095 AND C=H;

最近,连续7个交易日没有每日限制,并且使用统计函数COUNT。具体的公式是:

A3:=COUNT(AA,7);

如果没有每日限制,则天数为0,A3:=0;

3.当天的最高每日限额

最高限价,表示最高价格是每日限价,但开盘价和收盘价不是每日限价,具体公式定义为:

A4:=H/REF(C,1)&gt; 1.095 AND O

完整的公式是:

A1:=C/REF(C,1)&gt; 1.095 AND C=H;

A2:=COUNT(A1,7);

A3:=FINANCE(7)* C <3000000000;

A4:=H/REF(C,1)&gt; 1.095 AND O

A2=0和A3和A4;

ac7b5c7d227347a3a9df06eb3a919d26

对于小盘股,我们必须更加关注这些股票,这些股票最有可能受到基金的青睐。当市场好转时,这些股票最容易上涨,而且上涨空间也相对较大。当市场不好时,只有重量级人物才能强大,整体氛围不佳。这不是票证关系。

选股指数就像是向朋友添加股票的朋友。它将帮助您在股市的海洋中畅通无阻。股票选择指数将始终为每个人更新。您的阅读和关注是对老平最大的支持。如果您不明白,可以给我发消息与我联系。我会尽我所能为你服务。